手順忘れた

データベースの諸々のバージョンが古くなってた。

phpmyadminとphpバージョンが古いので更新しようと思ったら、

手順忘れてて、phpmyadminを開くとこまで行くのに四苦八苦。

結果、不具合多発(設定ミス)で両方とも更新できず。

phpバージョン7.3はまだモジュールになってない模様。

まぁ、気長に待ちますか。

コメントを残す

メールアドレスが公開されることはありません。 * が付いている欄は必須項目です

このサイトはスパムを低減するために Akismet を使っています。コメントデータの処理方法の詳細はこちらをご覧ください